Manutenção

Incident Report for PJBank

Resolved

This incident has been resolved.
Posted Oct 27, 2025 - 19:05 GMT-03:00

Investigating

Manutenção em andamento nos registros de boletos e pagamentos via Conta Digital. O serviço estará disponível novamente em breve.
Posted Oct 27, 2025 - 18:11 GMT-03:00
This incident affected: Recebimentos com Boletos (Registro de boletos) and Conta Digital (Pagamentos via PIX, Pagamento de TED/TEF, Pagamento de Boletos, Pagamento de Tributos Sem Código de Barras, Recebimento via Pix).